<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-DE"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="de-DE"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /> <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="https://ifamnews.com/xmlrpc.php" /> <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration =
{"lang":"de","siteId":1773713,"countryDetection":true,"priorConsent":false,"cookiePolicyId":34505551,
"banner":{
"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center"
}};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <link rel="alternate" hreflang="en" href="https://ifamnews.com/en/u-s-strengthens-ban-on-abortion" /> <link rel="alternate" hreflang="it" href="https://ifamnews.com/it/gli-usa-rafforzano-il-bando-all-aborto" /> <link rel="alternate" hreflang="de" href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot" /> <link rel="alternate" hreflang="x-default" href="https://ifamnews.com/en/u-s-strengthens-ban-on-abortion" /> <meta property="og:type" content="article"> <meta property="og:title" content="USA verschärfen Abtreibungsverbot"> <meta property="og:site_name" content="IFN"> <meta property="og:description" content="Die Abstimmung über die fast vollständige Neubesetzung des US-Bundeskongresses am 8. November rückt näher, und es steht sehr viel auf"> <meta property="og:url" content="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot"> <meta property="og:locale" content="de_DE"> <meta property="og:image" content="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1.webp"> <meta property="og:image:height" content="675"> <meta property="og:image:width" content="1200"> <meta property="article:published_time" content="2022-10-03T02:00:00-04:00"> <meta property="article:modified_time" content="2022-09-27T12:19:39-04:00"> <meta property="article:author" content="https://facebook.com/MarcoRespinti"> <meta property="article:section" content="Politik"> <meta property="article:tag" content="Abtreibung"> <meta property="article:tag" content="Lebensschutz"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="USA verschärfen Abtreibungsverbot"> <meta name="twitter:description" content="Die Abstimmung über die fast vollständige Neubesetzung des US-Bundeskongresses am 8. November rückt näher, und es steht sehr viel auf"> <meta name="twitter:url" content="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot"> <meta name="twitter:site" content="https://twitter.com/MarcoRespinti"> <meta name="twitter:image:src" content="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1.webp"> <meta name="twitter:image:width" content="1200"> <meta name="twitter:image:height" content="675"> <meta property="fb:app_id" content="2704793326516563"> <script type="text/javascript">
			  var jnews_ajax_url = '/de/?ajax-request=jnews'
			</script> <script type="text/javascript">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</script>  <title>USA verschärfen Abtreibungsverbot - &quot;iFamNews&quot;.</title> <meta name="description" content="Senator Lindsey Graham schlägt ein Verbot von Schwangerschaftsabbrüchen nach der 15. Woche vor. Außerdem geht es um die Abstimmung vom 8. November und ihre Folgen" /> <link rel="canonical" href="https://ifamnews.com/en/u-s-strengthens-ban-on-abortion" /> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="USA verschärfen Abtreibungsverbot" /> <meta property="og:description" content="Senator Lindsey Graham schlägt ein Verbot von Schwangerschaftsabbrüchen nach der 15. Woche vor. Außerdem geht es um die Abstimmung vom 8. November und ihre Folgen" /> <meta property="og:url" content="https://ifamnews.com/en/u-s-strengthens-ban-on-abortion" /> <meta property="og:site_name" content="IFN" /> <meta property="article:publisher" content="https://www.facebook.com/iFamNews" /> <meta property="article:author" content="https://facebook.com/MarcoRespinti" /> <meta property="article:published_time" content="2022-10-03T06:00:00+00:00" /> <meta property="article:modified_time" content="2022-09-27T16:19:39+00:00" /> <meta property="og:image" content="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1.webp" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="675" /> <meta property="og:image:type" content="image/webp" /> <meta name="author" content="Marco Respinti" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@https://twitter.com/MarcoRespinti" /> <meta name="twitter:site" content="@iFamNewsEN" /> <meta name="twitter:label1" content="Verfasst von" /> <meta name="twitter:data1" content="Marco Respinti" /> <meta name="twitter:label2" content="Geschätzte Lesezeit" /> <meta name="twitter:data2" content="3 Minuten" />  <link rel='dns-prefetch' href='//a.omappapi.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel='preconnect' href='https://fonts.gstatic.com' /> <link rel="alternate" type="application/rss+xml" title="IFN &raquo; Feed" href="https://ifamnews.com/de/feed" /> <link rel="alternate" type="application/rss+xml" title="IFN &raquo; Kommentar-Feed" href="https://ifamnews.com/de/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="IFN &raquo; USA verschärfen Abtreibungsverbot Kommentar-Feed" href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot/feed" /> <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley, img.emoji { 	display: inline !important; 	border: none !important; 	box-shadow: none !important; 	height: 1em !important; 	width: 1em !important; 	margin: 0 0.07em !important; 	vertical-align: -0.1em !important; 	background: none !important; 	padding: 0 !important; } </style> <link rel='stylesheet' id='wp-block-library-css' href='https://ifamnews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href='https://ifamnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' /> <link rel='stylesheet' id='give-styles-css' href='https://ifamnews.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.21.4' type='text/css' media='all' /> <link rel='stylesheet' id='give-donation-summary-style-frontend-css' href='https://ifamnews.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.21.4' type='text/css' media='all' /> <link rel='stylesheet' id='wpml-legacy-dropdown-0-css' href='//ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.min.css?ver=1' type='text/css' media='all' /> <link rel='stylesheet' id='mc4wp-form-themes-css' href='https://ifamnews.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.10' type='text/css' media='all' /> <link rel='stylesheet' id='jnews-parent-style-css' href='https://ifamnews.com/wp-content/themes/jnews/style.css?ver=6.0.1' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://ifamnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /> <link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' /> <link rel='stylesheet' id='popup-maker-site-css' href='https://ifamnews.com/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.7' type='text/css' media='all' /> <style id='popup-maker-site-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jnews-frontend-css' href='https://ifamnews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='jnews-js-composer-css' href='https://ifamnews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='jnews-style-css' href='https://ifamnews.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='jnews-darkmode-css' href='https://ifamnews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='jnews-social-login-style-css' href='https://ifamnews.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' /> <link rel='stylesheet' id='jnews-select-share-css' href='https://ifamnews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <link rel='stylesheet' id='jnews-weather-style-css' href='https://ifamnews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' /> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script> <script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/ifamnews.com\/wp-admin\/admin-ajax.php","checkout_nonce":"3ad0ef01e8","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"1","give_version":"2.21.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_last":"Please enter your last name.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltige E-Mail-Adresse oder Benutzername","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/ifamnews.com\/wp-admin\/admin-ajax.php","ajaxNonce":"84fc7f7276","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"e9aa7b35f3e75c5f7bbf71e85ff3b082","session_nonce_cookie_name":"wp-give_session_reset_nonce_e9aa7b35f3e75c5f7bbf71e85ff3b082","session_cookie_name":"wp-give_session_e9aa7b35f3e75c5f7bbf71e85ff3b082","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/ifamnews.com\/de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script> <script type='text/javascript' id='give-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "give", {"translation-revision-date":"2022-06-02 13:29:38+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Dismiss this notice.":["Diesen Hinweis verwerfen."]}},"comment":{"reference":"assets\/dist\/js\/give.js"}} );
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/give/assets/dist/js/give.js?ver=54434f04079f3f89' id='give-js'></script> <script type='text/javascript' src='//ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.min.js?ver=1' id='wpml-legacy-dropdown-0-js'></script> <link rel="https://api.w.org/" href="https://ifamnews.com/de/wp-json/" /><link rel="alternate" type="application/json" href="https://ifamnews.com/de/wp-json/wp/v2/posts/162308" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifamnews.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifamnews.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0.1" /> <link rel='shortlink' href='https://ifamnews.com/de?p=162308' /> <link rel="alternate" type="application/json+oembed" href="https://ifamnews.com/de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot" /> <link rel="alternate" type="text/xml+oembed" href="https://ifamnews.com/de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot&#038;format=xml" /> <meta name="generator" content="WPML ver:4.5.8 stt:1,4,3,27,40,45,49,2;" /> <meta name="generator" content="Give v2.21.4" /> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <link rel="amphtml" href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot/amp"><link rel="icon" href="https://ifamnews.com/wp-content/uploads/2019/11/cropped-isologo-32x32.png" sizes="32x32" /> <link rel="icon" href="https://ifamnews.com/wp-content/uploads/2019/11/cropped-isologo-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://ifamnews.com/wp-content/uploads/2019/11/cropped-isologo-180x180.png" /> <meta name="msapplication-TileImage" content="https://ifamnews.com/wp-content/uploads/2019/11/cropped-isologo-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body class="post-template-default single single-post postid-162308 single-format-standard wp-embed-responsive do-etfw give-test-mode give-page jeg_toggle_light jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"> <div id="jeg_sidecontent"> <div class="jeg_side_heading"> <ul class="jeg_side_tabs"> <li data-tab-content="tab1" data-sort='latest' class="active">Latest</li> </ul> <div class="jeg_side_feed_cat_wrapper"> <div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button> <ul class="jeg_filter_menu"> <li><a href="#" class='active'>Alle</a></li> </ul></div> </div> <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":162308,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"10","number_post":"10","pagination_mode":"loadmore"}; </script> </div> <div class="sidecontent_postwrapper"> <div class="jeg_sidefeed"> <div class="jeg_post jeg_pl_md_box active" data-id="162308" data-sequence="0"> <div class="overlay_container"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Lindsey Graham" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-360x180.webp" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-360x180.webp 360w, https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-750x375.webp 750w, https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot">USA verschärfen Abtreibungsverbot</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 Oktober, 2022</div></div> </div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162299" data-sequence="1"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/-christliche-anw-lte-erheben-klage-gegen-abtreibungszentrum"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="„Christliche Anwälte“ erheben Klage gegen Abtreibungszentrum" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/10/hand-man-person-black-and-white-people-woman-791888-pxhere.com_-75x75.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/10/hand-man-person-black-and-white-people-woman-791888-pxhere.com_-75x75.jpg 75w, https://ifamnews.com/wp-content/uploads/2022/10/hand-man-person-black-and-white-people-woman-791888-pxhere.com_-300x300.jpg 300w, https://ifamnews.com/wp-content/uploads/2022/10/hand-man-person-black-and-white-people-woman-791888-pxhere.com_-150x150.jpg 150w, https://ifamnews.com/wp-content/uploads/2022/10/hand-man-person-black-and-white-people-woman-791888-pxhere.com_-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/-christliche-anw-lte-erheben-klage-gegen-abtreibungszentrum">„Christliche Anwälte“ erheben Klage gegen Abtreibungszentrum</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 Oktober, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162303" data-sequence="2"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/zu-beginn-der-un-generalversammlung-bietet-die-iof-den-botschaftern-einen-plan-zum-schutz-der-familie-an"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Zu Beginn der UN-Generalversammlung bietet die IOF den Botschaftern einen Plan zum Schutz der Familie an" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/UN-gen-assembly-sept-2022-75x75.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/UN-gen-assembly-sept-2022-75x75.jpg 75w, https://ifamnews.com/wp-content/uploads/2022/09/UN-gen-assembly-sept-2022-300x300.jpg 300w, https://ifamnews.com/wp-content/uploads/2022/09/UN-gen-assembly-sept-2022-150x150.jpg 150w, https://ifamnews.com/wp-content/uploads/2022/09/UN-gen-assembly-sept-2022-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/zu-beginn-der-un-generalversammlung-bietet-die-iof-den-botschaftern-einen-plan-zum-schutz-der-familie-an">Zu Beginn der UN-Generalversammlung bietet die IOF den Botschaftern einen Plan zum Schutz der Familie an</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 September, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162461" data-sequence="3"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/usa-84-j-hrige-bei-lebensschutzaktion-angeschossen"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="USA: 84-Jährige bei Lebensschutzaktion angeschossen" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/gun-75x75.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/gun-75x75.jpg 75w, https://ifamnews.com/wp-content/uploads/2022/09/gun-300x300.jpg 300w, https://ifamnews.com/wp-content/uploads/2022/09/gun-150x150.jpg 150w, https://ifamnews.com/wp-content/uploads/2022/09/gun-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/usa-84-j-hrige-bei-lebensschutzaktion-angeschossen">USA: 84-Jährige bei Lebensschutzaktion angeschossen</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 September, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162318" data-sequence="4"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/entscheidung-f-r-die-zukunft-mit-15"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Entscheidung für die Zukunft mit 15?" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/image-2-75x75.png" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/image-2-75x75.png 75w, https://ifamnews.com/wp-content/uploads/2022/09/image-2-300x300.png 300w, https://ifamnews.com/wp-content/uploads/2022/09/image-2-150x150.png 150w, https://ifamnews.com/wp-content/uploads/2022/09/image-2-350x350.png 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/entscheidung-f-r-die-zukunft-mit-15">Entscheidung für die Zukunft mit 15?</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 September, 2022</div></div> </div> </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3" data-id="162277" data-sequence="5"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/neue-premierministerin-im-uk-wie-steht-liz-truss-zu-lebensschutz-und-familienrechten"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Neue Premierministerin im UK: Wie steht Liz Truss zu Lebensschutz und Familienrechten?" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/Liz-Truss-75x75.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/Liz-Truss-75x75.jpg 75w, https://ifamnews.com/wp-content/uploads/2022/09/Liz-Truss-300x300.jpg 300w, https://ifamnews.com/wp-content/uploads/2022/09/Liz-Truss-150x150.jpg 150w, https://ifamnews.com/wp-content/uploads/2022/09/Liz-Truss-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/neue-premierministerin-im-uk-wie-steht-liz-truss-zu-lebensschutz-und-familienrechten">Neue Premierministerin im UK: Wie steht Liz Truss zu Lebensschutz und Familienrechten?</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 September, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162315" data-sequence="6"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/frankreich-schwangere-m-nner-k-nnen-jetzt-abtreiben"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Die familiäre Planung" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/1-75x75.png" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/1-75x75.png 75w, https://ifamnews.com/wp-content/uploads/2022/09/1-300x300.png 300w, https://ifamnews.com/wp-content/uploads/2022/09/1-150x150.png 150w, https://ifamnews.com/wp-content/uploads/2022/09/1-350x350.png 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/frankreich-schwangere-m-nner-k-nnen-jetzt-abtreiben">Frankreich: „schwangere Männer“ können jetzt abtreiben</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 September, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162307" data-sequence="7"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/transgender-ideologe-bei-russischen-kindern-eltern-schlagen-alarm"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Transgender-Ideologe bei russischen Kindern: Eltern schlagen Alarm" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/1-steinar-engeland-GwVmBgpP-PQ-unsplash-75x75.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/1-steinar-engeland-GwVmBgpP-PQ-unsplash-75x75.jpg 75w, https://ifamnews.com/wp-content/uploads/2022/09/1-steinar-engeland-GwVmBgpP-PQ-unsplash-300x300.jpg 300w, https://ifamnews.com/wp-content/uploads/2022/09/1-steinar-engeland-GwVmBgpP-PQ-unsplash-150x150.jpg 150w, https://ifamnews.com/wp-content/uploads/2022/09/1-steinar-engeland-GwVmBgpP-PQ-unsplash-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/transgender-ideologe-bei-russischen-kindern-eltern-schlagen-alarm">Transgender-Ideologe bei russischen Kindern: Eltern schlagen Alarm</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 September, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162257" data-sequence="8"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/neue-studie-kinder-verschm-hen-kohl-schon-im-mutterleib-m-gen-karotten"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Neue Studie: Kinder verschmähen Kohl schon im Mutterleib, mögen Karotten" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/Studie2-Karotte-und-Kohl1-75x75.jpeg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/Studie2-Karotte-und-Kohl1-75x75.jpeg 75w, https://ifamnews.com/wp-content/uploads/2022/09/Studie2-Karotte-und-Kohl1-300x300.jpeg 300w, https://ifamnews.com/wp-content/uploads/2022/09/Studie2-Karotte-und-Kohl1-150x150.jpeg 150w, https://ifamnews.com/wp-content/uploads/2022/09/Studie2-Karotte-und-Kohl1-350x350.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/neue-studie-kinder-verschm-hen-kohl-schon-im-mutterleib-m-gen-karotten">Neue Studie: Kinder verschmähen Kohl schon im Mutterleib, mögen Karotten</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 September, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="161829" data-sequence="9"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/lass-uns-reden-neue-interviewdokumentation-bricht-das-schweigen-ber-abtreibungen"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Lass uns reden: Neue Interviewdokumentation bricht das Schweigen über Abtreibungen" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/Lass-uns-reden-75x75.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/Lass-uns-reden-75x75.jpg 75w, https://ifamnews.com/wp-content/uploads/2022/09/Lass-uns-reden-300x300.jpg 300w, https://ifamnews.com/wp-content/uploads/2022/09/Lass-uns-reden-150x150.jpg 150w, https://ifamnews.com/wp-content/uploads/2022/09/Lass-uns-reden-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/lass-uns-reden-neue-interviewdokumentation-bricht-das-schweigen-ber-abtreibungen">Lass uns reden: Neue Interviewdokumentation bricht das Schweigen über Abtreibungen</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 September, 2022</div></div> </div> </div><div class="jeg_post jeg_pl_xs_3" data-id="162300" data-sequence="10"> <div class="jeg_thumb"> <a class="ajax" href="https://ifamnews.com/de/serbischer-fu-ballclub-lehnt-lgbt-armband-ab"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Serbischer Fußballclub lehnt LGBT-Armband ab" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/Sr-fu-75x75.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/Sr-fu-75x75.jpg 75w, https://ifamnews.com/wp-content/uploads/2022/09/Sr-fu-300x300.jpg 300w, https://ifamnews.com/wp-content/uploads/2022/09/Sr-fu-150x150.jpg 150w, https://ifamnews.com/wp-content/uploads/2022/09/Sr-fu-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a> </div> <div class="jeg_postblock_content"> <h2 class="jeg_post_title"><a class="ajax" href="https://ifamnews.com/de/serbischer-fu-ballclub-lehnt-lgbt-armband-ab">Serbischer Fußballclub lehnt LGBT-Armband ab</a></h2> <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 September, 2022</div></div> </div> </div> </div> <div class="sidefeed_loadmore"> <button class="btn" data-end="Ende des Inhalts" data-loading="Loading..." data-loadmore="Weitere laden"> Weitere laden </button> </div> </div> <div class="jeg_sidefeed_overlay"> <div class='preloader_type preloader_dot'> <div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span> </div> <div class="sidefeed-preloader jeg_preloader circle"> <div class="jnews_preloader_circle_outer"> <div class="jnews_preloader_circle_inner"></div> </div> </div> <div class="sidefeed-preloader jeg_preloader square"> <div class="jeg_square"> <div class="jeg_square_inner"></div> </div> </div> </div> </div> </div> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"> <div class='ads-wrapper'></div> </div>  <div class="jeg_viewport"> <div class="jeg_header_wrapper"> <div class="jeg_header_instagram_wrapper"> </div>  <div class="jeg_header normal"> <div class="jeg_topbar jeg_container dark"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item"> <ul class="jeg_menu jeg_top_menu"><li id="menu-item-26844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26844"><a href="https://ifamnews.com/de/unsere-firma">Unsere Firma</a></li> <li id="menu-item-26845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26845"><a href="https://ifamnews.com/de/kontakt">Kontakt</a></li> </ul></div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://facebook.com/iFamNews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/iFamNewsDE " target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/ifnrussia" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a> </div> <div class="jeg_nav_item jeg_nav_html"> <div id="nav_menu-2" class="widget widget_nav_menu widget-shortcode area-arbitrary"><div class="jeg_block_heading jeg_block_heading_6 jnews_633a7efa8870d"><h3 class="jeg_block_title"><span>ABONNIEREN</span></h3></div><div class="menu-navigation-buttons-subscribe-german-container"><ul id="menu-navigation-buttons-subscribe-german" class="menu"><li id="menu-item-8702" class="btn default btn-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-8702"><a href="#">ABONNIEREN</a></li> </ul></div></div></div> </div> </div> <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"> <div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_nav_html"> 3 Oktober, 2022</div> </div> </div> <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jnews_header_topbar_weather"> </div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label> </div><div class="jeg_nav_item jeg_nav_account"> <ul class="jeg_accountlink jeg_menu"> <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Einloggen </a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Anmelden</a></li> </ul> </div> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a> <form action="https://ifamnews.com/de" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Suche. . ." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button> </form>  <div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div> </div></div><div class="jeg_nav_item jeg_nav_html"> <div id="icl_lang_sel_widget-2" class="widget widget_icl_lang_sel_widget widget-shortcode area-arbitrary"> <div class="wpml-ls-sidebars-arbitrary wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown"> <ul> <li tabindex="0" class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-de wpml-ls-current-language wpml-ls-item-legacy-dropdown"> <a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="" width=18 height=12 /><span class="wpml-ls-native">Deutsch</span></a> <ul class="wpml-ls-sub-menu"> <li class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-en wpml-ls-first-item"> <a href="https://ifamnews.com/en/u-s-strengthens-ban-on-abortion" class="wpml-ls-link"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/uploads/flags/us.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="en">English</span></a> </li> <li class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-it"> <a href="https://ifamnews.com/it/gli-usa-rafforzano-il-bando-all-aborto" class="wpml-ls-link"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="it">Italiano</span></a> </li> <li class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-es"> <a href="https://ifamnews.com/es" class="wpml-ls-link"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="es">Español</span></a> </li> <li class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-fr"> <a href="https://ifamnews.com/fr" class="wpml-ls-link"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="fr">Français</span></a> </li> <li class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-pl"> <a href="https://ifamnews.com/pl" class="wpml-ls-link"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pl.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="pl">Polski</span></a> </li> <li class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-sr"> <a href="https://ifamnews.com/sr" class="wpml-ls-link"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="sr">српски</span></a> </li> <li class="wpml-ls-slot-arbitrary wpml-ls-item wpml-ls-item-ru wpml-ls-last-item"> <a href="https://ifamnews.com/ru" class="wpml-ls-link"> <img class="wpml-ls-flag" src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="ru">Русский</span></a> </li> </ul> </li> </ul> </div> </div></div><div class="jeg_nav_item jeg_nav_html"> <div id="nav_menu-3" class="widget widget_nav_menu widget-shortcode area-arbitrary"><div class="jeg_block_heading jeg_block_heading_6 jnews_633a7efa8b30d"><h3 class="jeg_block_title"><span>Navigation Button Donate</span></h3></div><div class="menu-navigation-buttons-donate-german-container"><ul id="menu-navigation-buttons-donate-german" class="menu"><li id="menu-item-41983" class="btn-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-41983"><a href="/de/spenden/">Spenden</a></li> </ul></div></div></div> </div> </div> </div> </div> </div><div class="jeg_midbar jeg_container normal"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_grow"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <div class="site-title"> <a href="https://ifamnews.com/de" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="/wp-content/uploads/2019/11/logo@2x.png" srcset="/wp-content/uploads/2019/11/logo@2x.png 1x, /wp-content/uploads/2019/11/logo@2x.png 2x" alt="International Family News Network (IFN)" data-light-src="/wp-content/uploads/2019/11/logo@2x.png" data-light-srcset="/wp-content/uploads/2019/11/logo@2x.png 1x, /wp-content/uploads/2019/11/logo@2x.png 2x" data-dark-src="/wp-content/uploads/2019/11/logo_darkmode.png" data-dark-srcset="/wp-content/uploads/2019/11/logo_darkmode.png 1x, /wp-content/uploads/2019/11/logo_darkmode@2x.png 2x"> </a> </div> </div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_normal"> <div class="item_wrap jeg_nav_aligncenter"> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_main_menu_wrapper"> <div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-4466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4466 bgnav" data-item-row="default"><a href="https://ifamnews.com/de">Start</a></li> <li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4472 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/meinung">Meinung</a></li> <li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/leben">Leben</a></li> <li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/familie">Familie</a></li> <li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/kultur">Kultur</a></li> <li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4469 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/politik">Politik</a></li> <li id="menu-item-4470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4470 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/unterhaltung">Unterhaltung</a></li> <li id="menu-item-4471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4471 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/wissenschaft">Wissenschaft</a></li> <li id="menu-item-15226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15226 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/petitionen">Petitionen</a></li> <li id="menu-item-11549" class="btn btn-default btn-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-11549 bgnav" data-item-row="default"><a>ABONNIEREN</a></li> <li id="menu-item-41976" class="btn-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-41976 bgnav" data-item-row="default"><a href="/donate">Spenden</a></li> </ul></div></div> </div> </div> </div> </div> </div></div> </div> <div class="jeg_header_sticky"> <div class="sticky_blankspace"></div> <div class="jeg_header normal"> <div class="jeg_container"> <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_normal"> <div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_logo"> <div class="site-title"> <a href="https://ifamnews.com/de"> <img class='jeg_logo_img' src="/wp-content/uploads/2019/11/logo.png" srcset="/wp-content/uploads/2019/11/logo.png 1x, /wp-content/uploads/2019/11/logo@2x.png 2x" alt="International Family News Network (IFN)" data-light-src="/wp-content/uploads/2019/11/logo.png" data-light-srcset="/wp-content/uploads/2019/11/logo.png 1x, /wp-content/uploads/2019/11/logo@2x.png 2x" data-dark-src="/wp-content/uploads/2019/11/logo_darkmode.png" data-dark-srcset="/wp-content/uploads/2019/11/logo_darkmode.png 1x, /wp-content/uploads/2019/11/logo_darkmode@2x.png 2x"> </a> </div> </div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_grow"> <div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_main_menu_wrapper"> <div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-4466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4466 bgnav" data-item-row="default"><a href="https://ifamnews.com/de">Start</a></li> <li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4472 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/meinung">Meinung</a></li> <li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/leben">Leben</a></li> <li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/familie">Familie</a></li> <li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/kultur">Kultur</a></li> <li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4469 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/politik">Politik</a></li> <li id="menu-item-4470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4470 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/unterhaltung">Unterhaltung</a></li> <li id="menu-item-4471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4471 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/kategorie/wissenschaft">Wissenschaft</a></li> <li id="menu-item-15226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15226 bgnav" data-item-row="default"><a href="https://ifamnews.com/de/petitionen">Petitionen</a></li> <li id="menu-item-11549" class="btn btn-default btn-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-11549 bgnav" data-item-row="default"><a>ABONNIEREN</a></li> <li id="menu-item-41976" class="btn-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-41976 bgnav" data-item-row="default"><a href="/donate">Spenden</a></li> </ul></div></div> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label> </div> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a> <form action="https://ifamnews.com/de" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Suche. . ." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button> </form>  <div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div> </div></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="jeg_navbar_mobile_wrapper"> <div class="jeg_navbar_mobile" data-mode="scroll"> <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"> <div class="container"> <div class="jeg_nav_row"> <div class="jeg_nav_col jeg_nav_left jeg_nav_normal"> <div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a> </div> </div> </div> <div class="jeg_nav_col jeg_nav_center jeg_nav_grow"> <div class="item_wrap jeg_nav_aligncenter"> <div class="jeg_nav_item jeg_mobile_logo"> <div class="site-title"> <a href="https://ifamnews.com/de"> <img class='jeg_logo_img' src="/wp-content/uploads/2019/11/logo_mobile.png" srcset="/wp-content/uploads/2019/11/logo_mobile.png 1x, /wp-content/uploads/2019/11/logo_mobile@2x.png 2x" alt="International Family News Network (IFN)" data-light-src="/wp-content/uploads/2019/11/logo_mobile.png" data-light-srcset="/wp-content/uploads/2019/11/logo_mobile.png 1x, /wp-content/uploads/2019/11/logo_mobile@2x.png 2x" data-dark-src="/wp-content/uploads/2019/11/logo_darkmode.png" data-dark-srcset="/wp-content/uploads/2019/11/logo_darkmode.png 1x, /wp-content/uploads/2019/11/logo_darkmode@2x.png 2x"> </a> </div> </div> </div> </div> <div class="jeg_nav_col jeg_nav_right jeg_nav_normal"> <div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a> <form action="https://ifamnews.com/de" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Suche. . ." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button> </form>  <div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div> </div></div> </div> </div> </div> </div> </div></div> <div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"> <div class='ads-wrapper'></div>  </div> <div class="post-wrapper"> <div class="post-wrap post-autoload" data-url="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot" data-title="USA verschärfen Abtreibungsverbot" data-id="162308" data-prev="https://ifamnews.com/de/-christliche-anw-lte-erheben-klage-gegen-abtreibungszentrum"> <div class="jeg_main"> <div class="jeg_container"> <div class="jeg_content jeg_singlepage"> <div class="container"> <div class="jeg_ad jeg_article_top jnews_article_top_ads"> <div class='ads-wrapper'></div> </div> <div class="entry-header"> <h1 class="jeg_post_title">USA verschärfen Abtreibungsverbot</h1> <h2 class="jeg_post_subtitle">Senator Lindsey Graham ist im Begriff, einen Gesetzentwurf vorzulegen, der die Abtreibung nach der 15. Außerdem geht es um die Abstimmung vom 8. November und ihre Folgen</h2> <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"> <div class="jeg_meta_author"> <img alt='Marco Respinti' src='https://ifamnews.com/wp-content/uploads/2019/12/Marco-Respinti-pic-150x150-1.jpg' srcset='https://ifamnews.com/wp-content/uploads/2019/12/Marco-Respinti-pic-150x150-1.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">von</span> <a href="https://ifamnews.com/de/author/mrespinti">Marco Respinti</a> </div> <div class="jeg_meta_date"> <a href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot">3 Oktober, 2022</a> </div> <div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://ifamnews.com/de/kategorie/meinung" rel="category tag">Meinung</a>, <a href="https://ifamnews.com/de/kategorie/politik" rel="category tag">Politik</a>, <a href="https://ifamnews.com/de/kategorie/foreground-de" rel="category tag">Vordergrund</a> </span> </div> <div class="jeg_meta_views"> <a href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot"> <i class="fa fa-eye"></i> 191 </a> </div> <div class="jeg_meta_reading_time"> <span> Reading Time: 3 mins read </span> </div> <div class="meta_right"> <div class="jeg_meta_comment"><a href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot#comments"><i class="fa fa-comment-o"></i> 0</a></div> </div> </div></div> </div> <div class="row"> <div class="jeg_main_content col-md-8"> <div class="jeg_inner_content"> <div class="jeg_featured featured_image"><a href="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1.webp"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="Lindsey Graham" sizes="(max-width: 750px) 100vw, 750px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-750x536.webp" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-750x536.webp 750w, https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-120x86.webp 120w, https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1-350x250.webp 350w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Republikanischer Senator Lindsey Graham</p></a></div> <div class="jeg_share_top_container"></div> <div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper'></div></div> <div class="entry-content with-share"> <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"> <div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="//api.whatsapp.com/send?text=USA%20versch%C3%A4rfen%20Abtreibungsverbot%0Ahttps%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Share on WhatsApp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot&text=USA%20versch%C3%A4rfen%20Abtreibungsverbot" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share on Telegram</span></a><a href="https://twitter.com/intent/tweet?text=USA%20versch%C3%A4rfen%20Abtreibungsverbot%20via%20%40IFamNewsEN&url=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot" rel='nofollow' class="jeg_btn-wechat expanded"><i class="fa fa-wechat"></i><span>Share on WeChat</span></a> <div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot&title=USA%20versch%C3%A4rfen%20Abtreibungsverbot" rel='nofollow' class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot&media=https://ifamnews.com/wp-content/uploads/2022/09/mediadc.brightspotcdn-1.webp&description=USA%20versch%C3%A4rfen%20Abtreibungsverbot" rel='nofollow' class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a> </div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a> </div></div> </div> <div class="content-inner"> <p>Die Abstimmung über die fast vollständige Neubesetzung des US-Bundeskongresses am 8. November rückt näher, und es steht sehr viel auf dem Spiel. Wie immer und mehr denn je. In vielerlei Hinsicht wird es sich um <a href="https://ifamnews.com/it/thank-you-scotus" target="_blank" rel="noreferrer noopener">ein <em>Referendum</em></a> über das Urteil handeln, mit dem das Bundesgericht am 24. Juni das Recht auf Abtreibung in der Verfassung aufgehoben hat. In dem Sinne, dass die US-amerikanischen Abtreibungsbefürworter nach der schallenden Ohrfeige, die sie am 24. Juni einstecken mussten, jetzt eigentlich nur noch eine <em>Chance</em> haben. Das Erreichen einer parlamentarischen Mehrheit, so dass das Urteil vom 24. Juni gekippt und die Abtreibung als verfassungsmäßiges Recht per Gesetz wieder eingeführt werden könnte. Und der 8. November ist das erste große Ereignis.</p> <p>Die Entscheidung des Obersten Gerichtshofs, durch die Abtreibung 1973 <em>de facto</em> zu einem verfassungsmäßigen Recht wurde, wirkte sich sogar umgekehrt aus. Darin wurde festgestellt, dass Abtreibung nicht illegal ist, und daher wurde Abtreibung im ganzen Land durchgesetzt. Aber, wenn auch nicht sofort, so war diese Entscheidung doch immer schwach: Sie war anderen Entscheidungen des höchsten Gerichts des Landes ausgeliefert, und das war sie auch.</p> <p>Jetzt laufen die Abtreibungsbefürworter Gefahr, lange Schlachten abwarten zu müssen, was den <em>Abtreibungsbefürwortern</em> seit Jahrzehnten widerfährtwenn sie hoffen wollen, den perfekten Sturm wieder zu erleben, der aus allen und allen Bedingungen besteht, die einen neuen Frontalumschwung ermöglichen könnten: eine andere Zusammensetzung des Obersten Gerichtshofs, der jedoch aus Richtern besteht, die auf Lebenszeit sitzen, und zwar in einer solchen Anzahl, dass die derzeitige Mehrheit umgestoßen wird, und zwar vorbehaltlich der Nominierung der Kandidaten für diese Richterbänke durch einen Präsidenten der Republik und Regierungschef mit einer gleichgerichteten Ausrichtung und der Bestätigung durch einen Justizausschuss des Senats (der zuständig ist), der ebenfalls mehrheitlich aus Personal mit einer gleichgerichteten Ausrichtung besteht.</p> <p>Stattdessen reicht eine Mehrheit der Sitze in beiden Kammern des Kongresses in Washington aus, um den Weg des parlamentarischen Rechts zu beschreiten. Deshalb ist das, was der republikanische Senator Lindsey Graham einige Wochen vor dem Abstimmungsreferendum vorgeschlagen hat, ein schweres Ass im Ärmel.</p> <div id="om-yshc9otitnkbml7sle1y-holder"></div> <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'yshc9otitnkbml7sle1y');</script>  <p>Am 2. September kündigte Graham einen Gesetzesvorschlag an, der die Abtreibung über die 15. Woche hinaus verbieten soll. Heute erlauben nur sieben Länder die Abtreibung bis zur 20. Woche, nicht aus medizinischen Gründen, und unter ihnen befinden sich schändlicherweise die Vereinigten Staaten.</p> <p>Der von Graham unterbreitete Zivilisationsvorschlag verfolgt eindeutig zwei Ziele: die Rettung weiterer unschuldiger Leben und die Beeinflussung der Abstimmung am 8. November.</p> <p>Mit dem Urteil vom 24. Juni wird die Abtreibung in den Vereinigten Staaten nicht abgeschafft, sondern es wird mit der falschen Vorstellung aufgeräumt, dass Abtreibung in den Vereinigten Staaten ein Bundesrecht sei und dass diese Lüge verbindliche Kriterien darstelle. Damit verweist das Urteil die Frage auf den <em>Status quo vor</em> 1973 und auf die einzelnen Bundesstaaten zurück. In vielen dieser Länder gibt es Gesetze <em>, die sich für das Leben einsetzen</em>, in anderen jedoch nicht, so dass Abtreibungen weiterhin erlaubt sind, und zwar bis zur 20.</p> <p>Stattdessen wendet sich Graham mit seinem Vorschlag an die Wähler und sieht ihnen direkt in die Augen: Wollen Sie, dass die Vereinigten Staaten weiterhin eines der rückständigsten und absurdesten Länder der Welt in Sachen Abtreibung sind? Oder wollen Sie, dass das Urteil vom 24. Juni, das den Schwangerschaftsabbruch bereits einschränkt, in seiner Wirkung noch verstärkt wird?</p>  <div id="om-v3a749vcje9jmxkh6j0n-holder"></div> <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'v3a749vcje9jmxkh6j0n');</script> </p> <div class="jeg_post_tags"><span>Tags:</span> <a href="https://ifamnews.com/de/tag/abtreibung" rel="tag">Abtreibung</a><a href="https://ifamnews.com/de/tag/lebensschutz-2" rel="tag">Lebensschutz</a></div> </div> </div> <div class="jeg_share_bottom_container"></div> <div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper'></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"> <div class="jeg_authorbox"> <div class="jeg_author_image"> <img alt='Marco Respinti' src='https://ifamnews.com/wp-content/uploads/2019/12/Marco-Respinti-pic-150x150-1.jpg' srcset='https://ifamnews.com/wp-content/uploads/2019/12/Marco-Respinti-pic-150x150-1.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div> <div class="jeg_author_content"> <h3 class="jeg_author_name"> <a href="https://ifamnews.com/de/author/mrespinti"> Marco Respinti </a> </h3> <p class="jeg_author_desc"> ist Chefredakteur von <em>International Family News </em>oder <em>iFamNews</em>. Er ist ein italienischer Fachjournalist, Mitglied der <em><a href="https://ifj.org/">International Federation of Journalists (IFJ)</a></em>, Essayist, Übersetzer und Dozent. Er schreibt für mehrere Zeitschriften und Magazine in Druck- und onlineform in Italien und im Ausland. Respinti ist Autor mehrerer Bücher und hat Werke von Edmund Burke, Charles Dickens, T.S. Eliot, Russell Kirk, J.R.R. Tolkien, Régine Pernoud und Gustave Thibon übersetzt und/oder herausgegeben. Als Senior Fellow am <em><a href="https://kirkcenter.org/fellows/respinti/">Russell Kirk Center für kulturelle Erneuerung</a></em>, einer überparteilichen, gemeinnützigen US-Bildungsorganisation mit Sitz in Mecosta, Michigan, ist er Gründungsmitglied und Vorstandsmitglied des <em><a href="https://europeanrenewal.org/">Center for European Renewal</a></em>, einer europaweiten, überparteilichen, non-profit Bildungsorganisation mit Sitz in Den Haag, Niederlande, und Mitglied des Beirats der <em><a href="https://freedomofbelief.net/">Europäischen Föderation für Glaubensfreiheit</a></em>. Er ist verantwortlicher Direktor der wissenschaftlichen Publikation <em><a href="https://cesnur.net/">The Journal of CESNUR</a></em> und <em><a href="https://bitterwinter.org/">Bitter Winter: Ein Magazin für Religionsfreiheit und Menschenrechte in China</a></em> </p> <div class="jeg_author_socials"> <a target='_blank' href='https://facebook.com/MarcoRespinti' class='facebook'><i class='fa fa-facebook-official'></i> </a> <a target='_blank' href='https://twitter.com/MarcoRespinti' class='twitter'><i class='fa fa-twitter'></i> </a> <a target='_blank' href='https://it.linkedin.com/in/marcorespinti' class='linkedin'><i class='fa fa-linkedin'></i> </a> <a target='_blank' href='https://pinterest.it/MarcoRespinti/_created/' class='pinterest'><i class='fa fa-pinterest'></i> </a> <a target='_blank' href='https://vimeo.com/marcorespinti' class='vimeo'><i class='fa fa-vimeo'></i> </a> <a target='_blank' href='https://youtube.com/channel/UC1FbsvyQNTQ-snpsmRC12Og?view_as=subscriber' class='youtube'><i class='fa fa-youtube-play'></i> </a> </div> </div> </div> </div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot" data-title="USA verschärfen Abtreibungsverbot" data-id="162308" data-prev="https://ifamnews.com/de/-christliche-anw-lte-erheben-klage-gegen-abtreibungszentrum"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="2598029237093319"><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot" data-num-posts="10" data-width="100%"></div></div></div> </div> </div> <div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"> <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_162308_0_633a7efa98344'><div class='ads-wrapper'><a href='https://ifamnews.com/de/abonnieren/' target='_blank' rel="nofollow noopener" class='adlink ads_image'> <img src='https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://ifamnews.com/wp-content/uploads/2020/03/IOF_300x600px_DE.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://ifamnews.com/de/abonnieren/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet'> <img src='https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://ifamnews.com/wp-content/uploads/2020/03/IOF_290x580_DE.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://ifamnews.com/de/abonnieren/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone'> <img src='https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://ifamnews.com/wp-content/uploads/2020/03/IOF_720x1436px_DE.png' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_162308_0_633a7efa989cc"> <h3 class="jeg_block_title"><span>Beliebte Nachrichten</span></h3> </div><ul class="popularpost_list"><li class="popularpost_item format-standard"> <div class="jeg_thumb"> <a href="https://ifamnews.com/de/-warum-wir-mehr-kinder-haben-m-ssen-neues-buch-demasktiert-horror-des-geburtenr-ckgangs-f-r-die-gesellschaft"><div class="thumbnail-container animate-lazy  size-715"><img width="350" height="250" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Warum wir mehr Kinder haben müssen“: Neues Buch demasktiert Horror des Geburtenrückgangs für die Gesellschaft" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/Piero-Angela-Wikicommons-350x250.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/Piero-Angela-Wikicommons-350x250.jpg 350w, https://ifamnews.com/wp-content/uploads/2022/09/Piero-Angela-Wikicommons-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a> </div> <h3 class="jeg_post_title"> <a href="https://ifamnews.com/de/-warum-wir-mehr-kinder-haben-m-ssen-neues-buch-demasktiert-horror-des-geburtenr-ckgangs-f-r-die-gesellschaft" data-num="01">„Warum wir mehr Kinder haben müssen“: Neues Buch demasktiert Horror des Geburtenrückgangs für die Gesellschaft</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span> <span class="views_count"><i class="fa fa-eye"></i> 94 VIEWS</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fifamnews.com%2Fde%2F-warum-wir-mehr-kinder-haben-m-ssen-neues-buch-demasktiert-horror-des-geburtenr-ckgangs-f-r-die-gesellschaft" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1</span></a> <a href="https://twitter.com/intent/tweet?text=%E2%80%9EWarum%20wir%20mehr%20Kinder%20haben%20m%C3%BCssen%E2%80%9C%3A%20Neues%20Buch%20demasktiert%20Horror%20des%20Geburtenr%C3%BCckgangs%20f%C3%BCr%20die%20Gesellschaft%20via%20%40IFamNewsEN&url=https%3A%2F%2Fifamnews.com%2Fde%2F-warum-wir-mehr-kinder-haben-m-ssen-neues-buch-demasktiert-horror-des-geburtenr-ckgangs-f-r-die-gesellschaft" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li><li class="popularpost_item format-standard"> <h3 class="jeg_post_title"> <a href="https://ifamnews.com/de/-wir-haben-die-zahlen-aufgeblasen-mexikanische-feministin-gesteht-l-ge-bei-debatte-um-abtreibungslegalisierung" data-num="02">„Wir haben die Zahlen aufgeblasen“: Mexikanische Feministin gesteht Lüge bei Debatte um Abtreibungslegalisierung</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2 shares</span> <span class="views_count"><i class="fa fa-eye"></i> 86 VIEWS</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fifamnews.com%2Fde%2F-wir-haben-die-zahlen-aufgeblasen-mexikanische-feministin-gesteht-l-ge-bei-debatte-um-abtreibungslegalisierung" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">2</span></a> <a href="https://twitter.com/intent/tweet?text=%E2%80%9EWir%20haben%20die%20Zahlen%20aufgeblasen%E2%80%9C%3A%20Mexikanische%20Feministin%20gesteht%20L%C3%BCge%20bei%20Debatte%20um%20Abtreibungslegalisierung%20via%20%40IFamNewsEN&url=https%3A%2F%2Fifamnews.com%2Fde%2F-wir-haben-die-zahlen-aufgeblasen-mexikanische-feministin-gesteht-l-ge-bei-debatte-um-abtreibungslegalisierung" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li><li class="popularpost_item format-standard"> <h3 class="jeg_post_title"> <a href="https://ifamnews.com/de/queer-spd-will-geschlechtswechsel-ab-sieben-jahre-auch-gegen-den-willen-der-eltern" data-num="03">Queer-SPD will Geschlechtswechsel ab sieben Jahre auch gegen den Willen der Eltern</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 13 shares</span> <span class="views_count"><i class="fa fa-eye"></i> 47 VIEWS</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fifamnews.com%2Fde%2Fqueer-spd-will-geschlechtswechsel-ab-sieben-jahre-auch-gegen-den-willen-der-eltern" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Queer-SPD%20will%20Geschlechtswechsel%20ab%20sieben%20Jahre%20auch%20gegen%20den%20Willen%20der%20Eltern%20via%20%40IFamNewsEN&url=https%3A%2F%2Fifamnews.com%2Fde%2Fqueer-spd-will-geschlechtswechsel-ab-sieben-jahre-auch-gegen-den-willen-der-eltern" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">13</span></a> </div> </div> </div> </li><li class="popularpost_item format-standard"> <h3 class="jeg_post_title"> <a href="https://ifamnews.com/de/kanada-ein-drittel-mehr-euthanasie-als-im-vorjahr" data-num="04">Kanada: Ein Drittel mehr Euthanasie als im Vorjahr</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span> <span class="views_count"><i class="fa fa-eye"></i> 47 VIEWS</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fifamnews.com%2Fde%2Fkanada-ein-drittel-mehr-euthanasie-als-im-vorjahr" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Kanada%3A%20Ein%20Drittel%20mehr%20Euthanasie%20als%20im%20Vorjahr%20via%20%40IFamNewsEN&url=https%3A%2F%2Fifamnews.com%2Fde%2Fkanada-ein-drittel-mehr-euthanasie-als-im-vorjahr" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li><li class="popularpost_item format-standard"> <h3 class="jeg_post_title"> <a href="https://ifamnews.com/de/nach-sturz-von-roe-vs-wade-in-den-usa-internet-wird-zum-abtreibungspillen-basar" data-num="05">Nach Sturz von Roe vs. Wade in den USA: Internet wird zum Abtreibungspillen-„Basar“</a> </h3> <div class="popularpost_meta"> <div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 8 shares</span> <span class="views_count"><i class="fa fa-eye"></i> 47 VIEWS</span> <div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fifamnews.com%2Fde%2Fnach-sturz-von-roe-vs-wade-in-den-usa-internet-wird-zum-abtreibungspillen-basar" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">8</span></a> <a href="https://twitter.com/intent/tweet?text=Nach%20Sturz%20von%20Roe%20vs.%20Wade%20in%20den%20USA%3A%20Internet%20wird%20zum%20Abtreibungspillen-%E2%80%9EBasar%E2%80%9C%20via%20%40IFamNewsEN&url=https%3A%2F%2Fifamnews.com%2Fde%2Fnach-sturz-von-roe-vs-wade-in-den-usa-internet-wird-zum-abtreibungspillen-basar" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a> </div> </div> </div> </li></ul></div><div class="widget widget_jnews_line" id="jnews_line-2"> <hr class="clearfix" style="border-color : #eeeeee;margin-top: 0px;margin-bottom: 30px;"> </div><div class="widget widget_jnews_module_block_10" id="jnews_module_block_10-2"><div class="jeg_postblock_10 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_162308_1_633a7efaa4ddd  normal" data-unique="jnews_module_162308_1_633a7efaa4ddd"> <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><a href='https://ifamnews.com/de/tag/auswahl/'><span><i class='fa undefined'></i>Auswahl der Woche </span></a></h3> </div> <div class="jeg_block_container"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_lg_4 format-standard"> <header class="jeg_postblock_heading"> <h3 class="jeg_post_title"> <a href="https://ifamnews.com/de/-mehr-junge-menschen-als-je-zuvor-beim-marsch-f-r-das-leben-in-london">„Mehr junge Menschen als je zuvor“ beim Marsch für das Leben in London</a> </h3> <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">von</span> <a href="https://ifamnews.com/de/author/redaktion">IFN Deutschland</a></div><div class="jeg_meta_date"><a href="https://ifamnews.com/de/-mehr-junge-menschen-als-je-zuvor-beim-marsch-f-r-das-leben-in-london"><i class="fa fa-clock-o"></i> 13 September, 2022</a></div><div class="jeg_meta_comment"><a href="https://ifamnews.com/de/-mehr-junge-menschen-als-je-zuvor-beim-marsch-f-r-das-leben-in-london#comments"><i class="fa fa-comment-o"></i> 0 </a></div><div class="jeg_meta_views"><a href="https://ifamnews.com/de/-mehr-junge-menschen-als-je-zuvor-beim-marsch-f-r-das-leben-in-london"><i class="fa fa-eye"></i> 111 </a></div></div> </header> <div class="jeg_postblock_content"> <div class="jeg_thumb"> <a href="https://ifamnews.com/de/-mehr-junge-menschen-als-je-zuvor-beim-marsch-f-r-das-leben-in-london"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://ifamnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="„Mehr junge Menschen als je zuvor“ beim Marsch für das Leben in London" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://ifamnews.com/wp-content/uploads/2022/09/Marsch-fur-das-Leben-UK-2022-360x180.jpg" data-srcset="https://ifamnews.com/wp-content/uploads/2022/09/Marsch-fur-das-Leben-UK-2022-360x180.jpg 360w, https://ifamnews.com/wp-content/uploads/2022/09/Marsch-fur-das-Leben-UK-2022-750x375.jpg 750w, https://ifamnews.com/wp-content/uploads/2022/09/Marsch-fur-das-Leben-UK-2022-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a> <div class="jeg_post_category"> <span><a href="https://ifamnews.com/de/kategorie/leben" class="category-leben">Leben</a></span> </div> </div> <div class="jeg_post_excerpt"> <p>Der Marsch für das Leben im Vereinigten Königreich verzeichnete seine bisher größte Teilnehmerzahl und stellte die Gegendemonstrationen der...</p> </div> <a href="https://ifamnews.com/de/-mehr-junge-menschen-als-je-zuvor-beim-marsch-f-r-das-leben-in-london" class="jeg_readmore">WEITERLESEN</a> </div> </article> </div> <div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span> </div> <div class="module-preloader jeg_preloader circle"> <div class="jnews_preloader_circle_outer"> <div class="jnews_preloader_circle_inner"></div> </div> </div> <div class="module-preloader jeg_preloader square"> <div class="jeg_square"> <div class="jeg_square_inner"></div> </div> </div> </div> </div> </div> <div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div> </div> <script>var jnews_module_162308_1_633a7efaa4ddd = {"header_icon":"undefined","first_title":"Auswahl der Woche ","second_title":"","url":"https:\/\/ifamnews.com\/de\/tag\/auswahl\/","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"9453","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"18","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","wpml_language":"de","title":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_10"};</script> </div></div><div class="widget widget-do-etfw" id="do-etfw-2"> <div class="jeg_block_heading jeg_block_heading_6 jnews_633a7efaa6be6"><h3 class="jeg_block_title"><span>Twitter iFamNewsDE</span></h3></div> <a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/iFamNewsDE">Tweets by @iFamNewsDE</a> </div></div></div></div> </div> <div class="jeg_ad jeg_article jnews_article_bottom_ads"> <div class='ads-wrapper'></div> </div> </div> </div> </div> </div> <div id="post-body-class" class="post-template-default single single-post postid-162308 single-format-standard wp-embed-responsive do-etfw give-test-mode give-page jeg_toggle_light jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div> </div> <div class="post-ajax-overlay"> <div class="preloader_type preloader_dot"> <div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span> </div> <div class="newsfeed_preloader jeg_preloader circle"> <div class="jnews_preloader_circle_outer"> <div class="jnews_preloader_circle_inner"></div> </div> </div> <div class="newsfeed_preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div> </div> </div> </div> </div> <div class="footer-holder" id="footer" data-id="footer"> <div class="jeg_footer jeg_footer_sidecontent normal"> <div class="jeg_footer_container jeg_container"> <div class="jeg_footer_content"> <div class="container"> <div class="row"> <div class="jeg_footer_primary clearfix"> <div class="col-md-2 footer_column"> <div class="footer_widget widget_about"> <div class="jeg_about"> <a href="https://ifamnews.com/de" class="footer_logo"> <img class='jeg_logo_img' src="/wp-content/uploads/2019/11/logo.png" srcset="/wp-content/uploads/2019/11/logo.png 1x, /wp-content/uploads/2019/11/logo@2x.png 2x" alt="IFN – International Family News Network" data-light-src="/wp-content/uploads/2019/11/logo.png" data-light-srcset="/wp-content/uploads/2019/11/logo.png 1x, /wp-content/uploads/2019/11/logo@2x.png 2x" data-dark-src="/wp-content/uploads/2019/11/logo_darkmode.png" data-dark-srcset="/wp-content/uploads/2019/11/logo_darkmode.png 1x, /wp-content/uploads/2019/11/logo_darkmode@2x.png 2x"> </a> <p class="copyright"> © 2020 <a href="/" title="IFN – International Family News Network">IFN – International Family News</a> -Alle Rechte Vorbehalten. </p> </div> </div> </div> <div class="col-md-7 col-sm-8 footer_column"> <div class="footer_widget widget_nav_menu"> <div class="jeg_footer_heading jeg_footer_heading_2"> <h3 class="jeg_footer_title menu-title"><span>Links</span></h3> </div> <ul class="jeg_menu_footer"><li id="menu-item-5927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="https://ifamnews.com/de/unsere-firma">Unsere Firma</a></li> <li id="menu-item-5928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="https://ifamnews.com/de/kontakt">Kontakt</a></li> <li id="menu-item-5929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5929"><a href="https://ifamnews.com/de/privacy-policy">Datenschutzerklärung</a></li> </ul> </div> </div> <div class="col-md-3 col-sm-4 footer_column"> <div class="jeg_footer_heading jeg_footer_heading_2"> <h3 class="jeg_footer_title social-title"><span>Folgen Sie Uns</span></h3> </div> <div class="socials_widget nobg"> <a href="https://facebook.com/iFamNews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/iFamNewsDE " target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/ifnrussia" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a> </div> </div>  <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a> <div class="jeg_bg_overlay"></div> <div class="jeg_mobile_wrapper"> <div class="nav_wrap"> <div class="item_main">  <div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a> <form action="https://ifamnews.com/de" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Suche. . ." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button> </form>  <div class="jeg_search_result jeg_search_hide with_result"> <div class="search-result-wrapper"> </div> <div class="search-link search-noresult"> No Result </div> <div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result </div> </div></div><div class="jeg_aside_item"> <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4466"><a href="https://ifamnews.com/de">Start</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4472"><a href="https://ifamnews.com/de/kategorie/meinung">Meinung</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://ifamnews.com/de/kategorie/leben">Leben</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://ifamnews.com/de/kategorie/familie">Familie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://ifamnews.com/de/kategorie/kultur">Kultur</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4469"><a href="https://ifamnews.com/de/kategorie/politik">Politik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4470"><a href="https://ifamnews.com/de/kategorie/unterhaltung">Unterhaltung</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4471"><a href="https://ifamnews.com/de/kategorie/wissenschaft">Wissenschaft</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15226"><a href="https://ifamnews.com/de/petitionen">Petitionen</a></li> <li class="btn btn-default btn-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-11549"><a>ABONNIEREN</a></li> <li class="btn-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-41976"><a href="/donate">Spenden</a></li> <hr> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/en/u-s-strengthens-ban-on-abortion"> <img src="https://ifamnews.com/wp-content/uploads/flags/us.png" height="12" alt="en" width="18" /> English </a> </li> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/it/gli-usa-rafforzano-il-bando-all-aborto"> <img src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" height="12" alt="it" width="18" /> Italiano </a> </li> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/es"> <img src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png" height="12" alt="es" width="18" /> Español </a> </li> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/fr"> <img src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" height="12" alt="fr" width="18" /> Français </a> </li> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/de/usa-versch-rfen-abtreibungsverbot"> <img src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" height="12" alt="de" width="18" /> Deutsch </a> </li> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/pl"> <img src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pl.png" height="12" alt="pl" width="18" /> Polski </a> </li> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/sr"> <img src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" height="12" alt="sr" width="18" /> српски </a> </li> <li class="menu-item lang_switcher"> <a href="https://ifamnews.com/ru"> <img src="https://ifamnews.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /> Русский </a> </li> </ul></div><div class="jeg_aside_item jeg_mobile_profile"> <div class="jeg_mobile_profile_wrapper"> <ul class="jeg_accountlink"> <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Einloggen </a></li> <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Melden Sie sich</a></li> </ul> </div> </div> </div> <div class="item_bottom"> <div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/iFamNews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/iFamNewsDE " target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/ifnrussia" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"> <p>© 2020 <a href="/" title="IFN – International Family News Network">IFN – International Family News</a> -Alle Rechte Vorbehalten.</p> </div> </div> </div> </div> </div> <div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"> <div class="jeg_popupform jeg_popup_account"> <form action="#" data-type="login" method="post" accept-charset="utf-8"> <h3>Welcome Back!</h3> <p>Login to your account below</p>  <div class="form-message"></div> <p class="input_field"> <input type="text" name="username" placeholder="Username" value=""> </p> <p class="input_field"> <input type="password" name="password" placeholder="Password" value=""> </p> <p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label> </p> <p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="d4753068b0"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"> </p> <div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Melden Sie sich</a> </div> </form> </div> </div>  <div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"> <div class="jeg_popupform jeg_popup_account"> <form action="#" data-type="register" method="post" accept-charset="utf-8"> <h3>Create New Account!</h3> <p>Fill the forms below to register</p>  <div class="form-message"></div> <p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""> </p> <p class="input_field"> <input type="text" name="username" placeholder="Username" value=""> </p> <div class="g-recaptcha" data-sitekey=""></div> <p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="d4753068b0"> <input type="submit" name="jeg_login_button" class="button" value="Melden Sie sich" data-process="Processing . . ." data-string="Melden Sie sich"> </p> <div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a> </div> </form> </div> </div>  <div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"> <div class="jeg_popupform jeg_popup_account"> <form action="#" data-type="forgot" method="post" accept-charset="utf-8"> <h3>Retrieve your password</h3> <p>Please enter your username or email address to reset your password.</p>  <div class="form-message"></div> <p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""> </p> <div class="g-recaptcha" data-sitekey=""></div> <p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="d4753068b0"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"> </p> <div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a> </div> </form> </div> </div> <script>
			jQuery(document).ready(function($) {
				
         	const urlSearchParams = new URLSearchParams(window.location.search);
			
			const params = Object.fromEntries(urlSearchParams.entries());
				
				console.log(params);
			if('/en/subscribe' == window.location.pathname || '/fr/souscrire' == window.location.pathname || '/de/abonnieren' == window.location.pathname || '/it/iscriviti' == window.location.pathname || '/es/subscribase' == window.location.pathname || '/ru/podpisatsya' == window.location.pathname || '/pl/subskrybuj' == window.location.pathname || '/sr/registrujte-se' == window.location.pathname){
				if(typeof params['fname'] !== "undefined"){
					$("#FNAME").val(params['fname']);
					$(".form-check-input:checked").prop("checked",false);
				}
				if(typeof params['lname'] !== "undefined"){
					$("#LNAME").val(params['lname']);
				}
				if(typeof params['email'] !== "undefined"){
					$("#EMAIL").val(params['email']);
				}
				if(typeof params['lang'] !== "undefined"){
					var sgfxLang = params['lang'];
					$(".form-check-label:contains("+sgfxLang+")").prev().prop("checked",true)
				}
			}
				
				if(location.href.substring(0,23) == "https://ifamnews.com/ru"){
					document.getElementsByClassName("socials_widget ")[1].children[0].style.display = "none";
					document.getElementsByClassName("socials_widget ")[1].children[1].style.display = "none";
					if(typeof document.getElementsByClassName("jeg_btn-facebook expanded")[0] !== "undefined"){
						document.getElementsByClassName("jeg_btn-facebook expanded")[0].style.display = "none";
					}
					
					var styleOfRuFb = document.createElement('style');
					styleOfRuFb.innerHTML = `
					  .jeg_btn-facebook, #comments {
						display: none !important;
						 opacity: 0 !important;
					  }
					  .jeg_share_button .jeg_btn-facebook{
					  	display: none !important;
						background: transparent !important;
					  }
					  .jeg_share_fb .share-text{
					  	display: none !important;
					  }
					  .socialshare_list .share-count{
						  display: none !important;
					  }
					 
				  `;
					document.head.appendChild(styleOfRuFb);
					
					
				}

				
		});
        </script> <script type="text/javascript">var jfla = ["view_counter"]</script> <script class="_iub_cs_activate-inline" type="text/plain" data-iub-purposes="4">
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-29534218-39', 'auto')
						ga('send', 'pageview')
					</script> <div data-theiastickysidebar-sidebarselector='".theiaStickySidebar"' data-theiastickysidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="pum-9386" class="pum pum-overlay pum-theme-4152 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:9386,&quot;slug&quot;:&quot;subscribe-de&quot;,&quot;theme_id&quot;:4152,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.btn-subscribe a&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:&quot;1&quot;,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;600px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_9386"> <div id="popmake-9386" class="pum-container popmake theme-4152 pum-responsive pum-responsive-small responsive size-small"> <div id="pum_popup_title_9386" class="pum-title popmake-title"> Abonnieren </div> <div class="pum-content popmake-content" tabindex="0"> <div class="row vc_row wpb_row vc_row-fluid vc_custom_1578962593972"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1578962585499"><div class="jeg_wrapper wpb_wrapper"> <div class="wpb_text_column wpb_content_element  vc_custom_1582143299193"> <div class="wpb_wrapper"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9396 mc4wp-form-theme mc4wp-form-theme-blue mc4wp-ajax" method="post" data-id="9396" data-name="Subscribe DE"><div class="mc4wp-form-fields"><input type="hidden" value="de_DE" /> <div class="row"> <div class="form-group col-xs-12 col-sm-6"> <label for="FNAME">Vorname<span class="required">*</span></label> <input id="FNAME" name="FNAME" placeholder="Tragen Sie Ihren Vornamen ein." type="text" class="form-control" required> </div> <div class="form-group col-xs-12 col-sm-6"> <label for="LNAME">Nachname<span class="required">*</span></label> <input id="LNAME" name="LNAME" placeholder="Tragen Sie Ihren Nachnamen ein." type="text" class="form-control" required> </div> <div class="form-group col-xs-12"> <label for="EMAIL">E-Mail-Adresse<span class="required">*</span></label> <input id="EMAIL" name="EMAIL" placeholder="Tragen Sie Ihre E-Mail ein." type="email" class="form-control" required> </div> <div class="form-group col-xs-12"> <label>Wählen Sie Ihre Sprache(n) aus:</label> <div class="form-check"> <input id="defaultCheck1" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="4b0ced8706"> <label class="form-check-label" for="defaultCheck1"> Englisch </label> </div> <div class="form-check"> <input id="defaultCheck2" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="7b21408f11"> <label class="form-check-label" for="defaultCheck2"> Französisch </label> </div> <div class="form-check"> <input id="defaultCheck3" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="68c943427d" checked> <label class="form-check-label" for="defaultCheck3"> Deutsch </label> </div> <div class="form-check"> <input id="defaultCheck4" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="fb6166abb3"> <label class="form-check-label" for="defaultCheck4"> Italienisch </label> </div> <div class="form-check"> <input id="defaultCheck5" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="32caf990f6"> <label class="form-check-label" for="defaultCheck5"> Spanisch </label> </div> <div class="form-check"> <input id="defaultCheck6" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="e29a74d48a"> <label class="form-check-label" for="defaultCheck6"> Serbisch </label> </div> <div class="form-check"> <input id="defaultCheck7" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="2ba3357114"> <label class="form-check-label" for="defaultCheck6"> Russisch </label> </div> <div class="form-check"> <input id="defaultCheck8" class="form-check-input" name="_mc4wp_lists[]" type="checkbox" value="5ebb8f15eb" /> <label class="form-check-label" for="defaultCheck1"> Polnisch </label> </div> </div> <div class="form-group col-xs-12"> <label>Wählen Sie die Häufigkeit der Meldungen.</label> <div class="form-check"> <input id="frequency1" class="form-check-input" name="_mc4wp_frecuency_tags[]" type="checkbox" value="daily"> <label class="form-check-label" for="frequency1"> Täglich </label> </div> <div class="form-check"> <input id="frequency2" class="form-check-input" name="_mc4wp_frecuency_tags[]" type="checkbox" value="weekly" checked> <label class="form-check-label" for="frequency2"> Wöchentlich </label> </div> </div> <div class="form-group col-xs-12"> <input type="submit" value="Abbonieren!" /> </div> </div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1664777978" /><input type="hidden" name="_mc4wp_form_id" value="9396" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div> </div> </div></div></div></div> </div> <button type="button" class="pum-close popmake-close" aria-label="Schließen"> X </button> </div> </div> <div id="selectShareContainer"> <div class="selectShare-inner"> <div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot" data-image-url="" data-title="USA%20versch%C3%A4rfen%20Abtreibungsverbot"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fifamnews.com%2Fde%2Fusa-versch-rfen-abtreibungsverbot" data-image-url="" data-title="USA%20versch%C3%A4rfen%20Abtreibungsverbot%20via%20%40IFamNewsEN"><i class="fa fa-twitter"></i></a> </div> <div class="selectShare-arrowClip"> <div class="selectShare-arrow"></div> </div> </div> </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script> <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'z2hauua0hnliiicni0ry');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'dew5sertmsnb5q0uaoou');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'i7wsh9e2pkf5unrpohfv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'mdn8zgvalb6l5req0ojq');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'u1hqtq1plwg5rbruycsl');</script>  <script type="text/javascript">
		var v3a749vcje9jmxkh6j0n_shortcode = true;var yshc9otitnkbml7sle1y_shortcode = true;var z2hauua0hnliiicni0ry_shortcode = true;var dew5sertmsnb5q0uaoou_shortcode = true;var i7wsh9e2pkf5unrpohfv_shortcode = true;var mdn8zgvalb6l5req0ojq_shortcode = true;var u1hqtq1plwg5rbruycsl_shortcode = true;		</script> <link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://ifamnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0' type='text/css' media='all' /> <link rel='stylesheet' id='vc_font_awesome_5-css' href='https://ifamnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0' type='text/css' media='all' /> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ifamnews.com\/de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.21.4' id='give-donation-summary-script-frontend-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/ifamnews.com\/de\/usa-versch-rfen-abtreibungsverbot","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"de_DE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"162308","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ifamnews.com","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/* ]]> */
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://ifamnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script> <script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"jnews"}};
/* ]]> */
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script> <script type='text/javascript' defer src='https://ifamnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.10' id='mc4wp-forms-api-js'></script> <script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/ifamnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Ups. Ein Fehler ist aufgetreten. Bitte versuchen Sie es sp\u00e4ter noch einmal."};
/* ]]> */
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=4.9' id='mc4wp-ajax-forms-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/ifamnews.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ifamnews.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ifamnews.com\/de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4150","debug_mode":"","disable_tracking":"","home_url":"\/de\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"91fa9c861177218b933f5570927bd4c2","analytics_api":"https:\/\/ifamnews.com\/de\/wp-json\/a97a30178644ea3056fd738185976908\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ifamnews.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-9386":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".btn-subscribe a"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"4152","size":"small","responsive_min_width":"600px","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":true,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":9386,"slug":"subscribe-de"}};
/* ]]> */
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.7' id='popup-maker-site-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.3' id='jnews-weather-js'></script> <script type='text/javascript' src='https://ifamnews.com/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.10.0' id='optinmonster-wp-helper-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads"></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script> <script type="text/javascript">var omapi_localized = {
			ajax: 'https://ifamnews.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'f3c7bda89f',
			slugs:
			{"v3a749vcje9jmxkh6j0n":{"slug":"v3a749vcje9jmxkh6j0n","mailpoet":false},"yshc9otitnkbml7sle1y":{"slug":"yshc9otitnkbml7sle1y","mailpoet":false},"z2hauua0hnliiicni0ry":{"slug":"z2hauua0hnliiicni0ry","mailpoet":false},"dew5sertmsnb5q0uaoou":{"slug":"dew5sertmsnb5q0uaoou","mailpoet":false},"i7wsh9e2pkf5unrpohfv":{"slug":"i7wsh9e2pkf5unrpohfv","mailpoet":false},"mdn8zgvalb6l5req0ojq":{"slug":"mdn8zgvalb6l5req0ojq","mailpoet":false},"u1hqtq1plwg5rbruycsl":{"slug":"u1hqtq1plwg5rbruycsl","mailpoet":false}}		};</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":162308,"object_key":"post","object_type":"post","term_ids":[767,768,811,1906,1670],"wp_json":"https:\/\/ifamnews.com\/de\/wp-json"};</script> </body> </html>